SayCoo論壇

查看: 48075|回復: 19

整流器OK 電瓶OK 電瓶燈不滅!!

  [複製鏈接]
發表於 2011-7-30 10:27:43 | 顯示全部樓層 |閱讀模式
本帖最後由 besthelicopter 於 2011-7-30 10:34 編輯

如題
小弟拼裝車的電瓶燈恆亮

是三天前
一個炎熱的中午開始的
去買擔仔麵回來她就一直亮者了!!
(題外話 大熱天 擔仔麵 流的一身汗 還真是爽阿  阿哈!哈!哈!

小弟也有拿出三用電錶開始到處插

KEY沒插 12.11v

插KEY開電門11.91v

電發13.41v

電瓶燈警示還是亮者

這張比較清楚

13.46v 為啥會亮燈??

開 HID 35W 掉到 12.61v

3000K

電壓掉到 12.45v穩定

關登拔KEY 電瓶回到 12.29v





請問大大
既然回充夠
電壓也足
那電瓶燈是怎麼了

麻煩前輩網友們來幫抓
到底還有哪裡沒故到捏
感恩!
 樓主| 發表於 2011-8-5 12:51:26 | 顯示全部樓層
20100805
!!!!!
今天
我又顧路了
電發不動
推發可以
推發後要持續大罐油門 不然又會熄火
怎麼會這樣呢 難道說電瓶掛了!!
回復 支持 反對

使用道具 舉報

發表於 2011-8-5 12:56:05 | 顯示全部樓層
20100805
!!!!!
今天
我又顧路了
電發不動
推發可以
推發後要持續大罐油門 不然又會熄火
怎麼會這樣 ...
besthelicopter 發表於 2011-8-5 12:51


2011吧......
回復 支持 反對

使用道具 舉報

 樓主| 發表於 2011-8-5 13:01:52 | 顯示全部樓層
回復 3# hsung865
阿勒寫錯了
哈哈
回復 支持 反對

使用道具 舉報

發表於 2011-8-5 14:03:37 | 顯示全部樓層
回復  hsung865
阿勒寫錯了
哈哈
besthelicopter 發表於 2011-8-5 13:01



    我車也是裝35W3000K的HID~開燈量的電壓只有11點多V~(野狼的發電量好強阿...)
    可是我換LED後煞車燈後都不會沒電耶~::65::
    不過也有可能你都晚上騎比較多吧~沒讓電瓶吃飽.....
    問一下~你電瓶多久沒換啦?有在保養嗎?
回復 支持 反對

使用道具 舉報

 樓主| 發表於 2011-8-5 16:32:23 | 顯示全部樓層
回復 5# hsung865
這台噴K電瓶是免保養的
好像不能拆 也還沒拆過  所以沒加過水
(如果有空我就把它拆了 死馬當活馬醫
買車到現在還沒換過 想想服役應該快2.5年
阿我因為通勤 天天晚上開HID30分有 (現在暑假沒有
現在全車電系也都全部LED

我也不確定是否電瓶壞掉
今天的感覺是電瓶充不太回去
全車電系 是靠推發後 發電機的電 在做動
(因為轉速一掉,馬上就熄火!!  害我整條路都在轟轟轟,停紅燈自己都拍謝
而且油門反應很怪 很遲鈍
大補油門大概有1.5秒延遲 轉速才衝上來
高轉速時油門才比較正常

總之
先來把別人的車用好再來用我的了
趁天氣好 加緊趕工中
回復 支持 反對

使用道具 舉報

 樓主| 發表於 2011-8-7 12:17:56 | 顯示全部樓層
本帖最後由 besthelicopter 於 2011-8-7 12:25 編輯

今天早上去拆了側蓋   用電表量電瓶
未發動有11.06v!!??   怪了 不是沒電了嗎?
後來開電門 電發
引擎沒動  只聽到 答答答 的聲音 (聲音從電瓶旁一顆圓柱的東西傳出,是啟動線圈之類的嗎?
然後電壓直接從10v 掉到 3v
哇靠!!!!!

哇靠!!!!!

哇靠!!!!!

是有沒有這麼厲害  
這樣代表電瓶掛了嘛??

然後我又把電瓶拆下來(09年噴k寬)
正面

反面(文字標示免保養免加水)

上面(那為啥還有注液孔)

Do Not Open 然後我就整個人很賤把它拆了

給他45度斜放 + 搖一搖   
水都沒溢出來 正常嗎?  還是電瓶液沒了?
下午來給他強灌蒸餾水 + 充電
看看還能不能繼續撐



免加水電瓶我給他強加
應該不會爆炸吧!?
回復 支持 反對

使用道具 舉報

發表於 2011-8-7 13:46:10 | 顯示全部樓層
回復 7# besthelicopter
電瓶旁一顆圓柱的東西是啟動繼電器
回復 支持 反對

使用道具 舉報

 樓主| 發表於 2011-8-7 15:38:44 | 顯示全部樓層
本帖最後由 besthelicopter 於 2011-8-7 15:42 編輯

中午去買了一瓶純水


來表演特技 (錯誤示範)
180度 朝下 10cc左右噴出來   啥!!!10cc


無腦灌水 (錯誤示範)


灌到滿出來了啦 (錯誤示範)


電瓶標示  0.8A x 5~10HR   OR   4A x 1HR
我是直接 2A x 1.5HR (原本想2HR)

2A

實際上是從9.98V (電壓剛開始亂快的 嚇死我了)


過了90分
發現電瓶開始漏水!!!
噴水中的照片沒拍
下面試拔線後的

發現噴出來的水 碰到水泥地  竟然會有激烈的化學反應!!!
好刺激(狂冒泡泡阿)
要爆炸了嗎!!!
YA~
然後我就很孬種切電源了...
拔線後電瓶電壓從13.77V掉回12.25V
明天來裝電瓶
試車!


回復 8# 脆脆暴力熊
!!!
原來如此
謝謝暴力熊版大
回復 支持 反對

使用道具 舉報

發表於 2011-8-7 18:21:20 | 顯示全部樓層
我55W HID 17000 KM 頭好壯壯
回復 支持 反對

使用道具 舉報

發表於 2011-8-7 19:14:18 | 顯示全部樓層
有沒有考慮到漏電這個問題!!!?
一開始電壓也算正常回衝也OK!~~
沒電的時候通常都是隔天了
回復 支持 反對

使用道具 舉報

 樓主| 發表於 2011-8-7 19:45:08 | 顯示全部樓層
本帖最後由 besthelicopter 於 2011-8-7 19:46 編輯

這是今天晚上我在回憶時 所推判的
不知道是不是正確
懇請高人指點

一開始是騎到電瓶沒電 強行推發 騎回家
(推發後 持續灌大油門 停紅燈就拉離合器 維持高轉速 否則熄火)

到家 電瓶拆下 沒水
(推判 無水導致無法回充 )

電瓶 加純水 充電 裝上車

可電發 可開HID 12V掉至9V
(推判 電瓶可回充 但儲電量已下降

電發 電壓值 無上升
(推判 整流器壞掉 無法回充
(整流器可能是騎回家後   電瓶充好 裝上之前 壞掉的


回復 10# a22538082
恭喜阿 頭好壯壯!!

回復 11# 路邊小吃
謝謝 陸邊小吃 提醒!!

今天我有把電瓶和電表串聯
電門開和沒開 都是0A
(一開始汽油幫浦吃2A 結束後就恢復0A
所以目前排除漏電
最新情況是無法回充!!
回復 支持 反對

使用道具 舉報

發表於 2011-8-7 22:02:58 | 顯示全部樓層
10V啟動降到3V就是假電了
換一顆比較快~
不過.....既然要救救看怎麼不加電瓶液呢?
聽說X北一罐2X元....只是聽說....
回復 支持 反對

使用道具 舉報

 樓主| 發表於 2011-8-7 22:24:05 | 顯示全部樓層
回復 13# hsung865
對阿
沒水的時候起動按下去只剩3V      10變3
加水充飽後按下去友還有10V     12變10 再跳回11

加因為趕時間XD

然後爬了一整晚上文
發現我很有可能是發電線圈壞了
因當時車況和病發狀況一樣
以下試並發狀況網址
http://family.saycoo.com/viewthr ... ;highlight=%B9q%BDL

明天拿電表測試是否線圈斷路之類的
回復 支持 反對

使用道具 舉報

發表於 2011-8-7 22:46:11 | 顯示全部樓層
挖勒 話剛說完 出門打球 沒開燈 按前煞車   我的儀表裡面小燈竟然會亮

騎個5分鐘又都正常了
人還是低調點好
回復 支持 反對

使用道具 舉報

您需要登錄後才可以回帖 登錄 | 加入會員

本版積分規則

手機版|黑名單|SayCoo論壇

GMT+8, 2021-7-30 07:58

Powered by Discuz! X3.3

© 2001-2017 Comsenz Inc.

快速回復 返回頂部 返回列表